Questo sito e forum sta provando a non avere pubblicità. Se ti è utile fai una donazione usando Paypal o la Carta di Credito:


I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording
Profilo Personale | Registrazione | Cerca nel Forum | Faq del Forum | Pagina Principale

» I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording » Leggi i post attivi di oggi

Totale dei Topic attivi: 7    
Forum   Topic
Schede Audio, Periferiche & Computer Icon 1 Behringer XTouch by PadroneDelSogno     (post # 7)
Mi sembra più che altro che non ci siano superfici di controllo un po' più dedicate a Cubase (ad es. Presonus Faderport 8 è ok per Studio one).Perché hai rinunciato all'automap di Novation?
Cubase per tutti i sistemi Icon 1 KeyLab mk2 suona la transports by maurix     (post # 2)
Hai risolto ?
Schede Audio, Periferiche & Computer Icon 1 Cuffie di coppia by maurix     (post # 3)
Ecco un elenco di cuffie compatibili con il protocollo, credo:www.aptx.com/products/headphones
Plug-in Effetti, Instruments e Suoni: come fare? Icon 1 Volume tracce MIDI by PadroneDelSogno     (post # 16)
Concordo con CJ e ringrazio Maurix per il video, che mi vedrò nel we!
Cubase per tutti i sistemi Icon 1 Installazione vst by cj     (post # 12)
Ciao, hai risolto?la blacklist non è un mistero, un plugin va a finire li perché al momento del caricamento non viene caricato bene (scusa il gioco di parole) e allora, fallendo la procedura, entra nella...
La Stanza di Cubase.it Icon 1 VI SIETE ISCRITTI E NON VI È ARRIVATA LA MAIL? by cj     (post # 1)
Ricordo a tutti che alcuni servizi di posta, soprattutto Gmail, tendono a mettere nella cartella SPAM le email che questo server invia a chi si iscrive.GUARDATE NELLA CARTELLA SPAM se il messaggio di...
Cubase per tutti i sistemi Icon 1 Drop Out Audio by cj     (post # 3)
Ciao, se potessi dare dei riferimenti alle cose che hai letto sarebbe meglio. In generale potrebbe essere che semplicemente hai la latenza impostata troppo bassa.prova a leggere questi due articoli:http://www.cubase.it/2006/04/28/quattro-chiacchiere-sulla-latenza-perche-i...


Contact Us | www.cubase.it | Cubase.it e la Privacy

© 1999 - 2015 Il materiale di questo forum e del sito è di proprietà di chi ci scrive. Nel caso vogliate citare del contenuto, indicatene sempre la fonte.

Powered by Infopop
UBB.classicTM 6.3.1.2

Questo sito e forum sta provando a non avere pubblicità. Se ti è utile fai una donazione usando Paypal