Questo sito e forum sta provando a non avere pubblicità. Se ti è utile fai una donazione usando Paypal


I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording


Post New Topic  Post A Reply
Profilo Personale | Registrazione | Cerca nel Forum | Faq del Forum | Pagina Principale
  next oldest topic   next newest topic
» I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording   » Hardware   » Schede Audio, Periferiche & Computer   » motu 2408 "audiowire" mac - sx3, non la vede

 - UBBFriend: Spedisci questo topic ad un amico    
Autore Topic: motu 2408 "audiowire" mac - sx3, non la vede
gnerucci
Member
Member # 1831

 - posted 17. Giugno 2006 17:43      Profile for gnerucci   Email gnerucci         Edit/Delete Post   Reply With Quote 
Salve, sono utente cubase VST OS9 dal 99. Mio malgrado, devo aggiornarmi. Dunque ho comprato ieri SX3 - cambiato con OSX - Istallazione perfetta ma audio esce dal mac e non dalla motu. i drive li ho istallati.
qualcuno mi può aiutare?
Grazie

Messaggi: 302 | Data Registrazione: Gen 2003  |  IP: Logged
alexmot
Member
Member # 3070

 - posted 17. Giugno 2006 18:05      Profile for alexmot           Edit/Delete Post   Reply With Quote 
non basta istallarli li devi anche selezionare nel cubo.
Messaggi: 714 | Data Registrazione: Ott 2003  |  IP: Logged
gnerucci
Member
Member # 1831

 - posted 17. Giugno 2006 20:21      Profile for gnerucci   Email gnerucci         Edit/Delete Post   Reply With Quote 
Che p...e!!! è completamente diverso dal VST5.1... non trovo questi settaggi , mi potresti dire dove sono?
grazie

Messaggi: 302 | Data Registrazione: Gen 2003  |  IP: Logged
enigma
Junior Member
Member # 4264

 - posted 17. Giugno 2006 20:31      Profile for enigma   Email enigma         Edit/Delete Post   Reply With Quote 
vai su menu Periferiche>Impostazione Periferiche>Vst Multitrack> AsioDriver .. e selezioni i drivers della motu.
Una curiosità: hai fatto un upgrade da VSt a Sx3 e se si, quanto t'è costato?

Messaggi: 186 | Data Registrazione: Set 2004  |  IP: Logged
gnerucci
Member
Member # 1831

 - posted 17. Giugno 2006 20:36      Profile for gnerucci   Email gnerucci         Edit/Delete Post   Reply With Quote 
sta bono va!!!!! non mi si so filati per niente!!!! l'ho dovuto pagare da nuovo!!!! non poteva essere considerato "upgrade"
Messaggi: 302 | Data Registrazione: Gen 2003  |  IP: Logged
gnerucci
Member
Member # 1831

 - posted 17. Giugno 2006 21:04      Profile for gnerucci   Email gnerucci         Edit/Delete Post   Reply With Quote 
vai su menu Periferiche>Impostazione Periferiche>Vst Multitrack> AsioDriver .. e selezioni i drivers della motu.

purtroppo la voce "Vst Multitrack" non c'è! e poi non leggo ASIO da nessuna parte


Messaggi: 302 | Data Registrazione: Gen 2003  |  IP: Logged


Fuso Orario: CET  
Post New Topic  Post A Reply Chiudi Topic    Sposta Topic    Delete Topic next oldest topic   next newest topic
 - Versione stampabile di questo topic
Hop To:

Contact Us | www.cubase.it | Cubase.it e la Privacy

© 1999 - 2015 Il materiale di questo forum e del sito è di proprietà di chi ci scrive. Nel caso vogliate citare del contenuto, indicatene sempre la fonte.

Powered by Infopop
UBB.classicTM 6.3.1.2

Questo sito e forum sta provando a non avere pubblicità. Se ti è utile fai una donazione usando Paypal