Se questo sito ti è utile fai una donazione!

I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording


Post New Topic  Post A Reply
Profilo Personale | Registrazione | Cerca nel Forum | Faq del Forum | Pagina Principale
  next oldest topic   next newest topic
» I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording   » Software   » Cubase per tutti i sistemi   » Variaudio

 - UBBFriend: Spedisci questo topic ad un amico    
Autore Topic: Variaudio
pacano112
Junior Member
Member # 16424

 - posted 14. Settembre 2020 12:12      Profile for pacano112   Email pacano112         Edit/Delete Post   Reply With Quote 
Buongiorno a tutti, da qualche giorno ho un problema con variaudio di cubase 10 e 10.5. Mentre entro nella traccia audio con variaudio quando clicco nella cellula per modificare l'altezza della nota non mi da nessun suono. Qualche giorno fa ogni volta che spostavo una cellula mi faceva sentire il suono. C'è qualche impostazione sbagliata?
Messaggi: 54 | Data Registrazione: Giu 2015  |  IP: Logged
maurix
Moderator
Member # 2135

 - posted 14. Settembre 2020 18:32      Profile for maurix   Email maurix         Edit/Delete Post   Reply With Quote 
Non uso più VariAudio da mesi, ma in effetti non suona neanche a me... [Doh]
Messaggi: 21976 | Data Registrazione: Mar 2003  |  IP: Logged
pacano112
Junior Member
Member # 16424

 - posted 16. Ottobre 2020 17:50      Profile for pacano112   Email pacano112         Edit/Delete Post   Reply With Quote 
Buonasera, qualcuno può aiutarmi? Da quando si è aggiornato windows 10 variaudio non mi fa sentire nulla quando sposto le cellule.
Messaggi: 54 | Data Registrazione: Giu 2015  |  IP: Logged
cj
Administrator
Member # 236

 - posted 16. Ottobre 2020 21:46      Profile for cj   Email cj         Edit/Delete Post   Reply With Quote 
da queste parti nessun problema, icona "feedback acustico" attivata, si?
hai la control room attivata e l'anteprima passa da li?

Messaggi: 12242 | Data Registrazione: Mar 2001  |  IP: Logged
pacano112
Junior Member
Member # 16424

 - posted 17. Ottobre 2020 18:09      Profile for pacano112   Email pacano112         Edit/Delete Post   Reply With Quote 
Grazie mille ho risolto era la control room disattivata. Gentilissimo.
Messaggi: 54 | Data Registrazione: Giu 2015  |  IP: Logged


Fuso Orario: CET  
Post New Topic  Post A Reply Chiudi Topic    Sposta Topic    Delete Topic next oldest topic   next newest topic
 - Versione stampabile di questo topic
Hop To:

Contattaci | www.cubase.it | Cubase.it e la Privacy

© 2000 - 2020. Il materiale di questo forum e del sito è di proprietà di chi scrive. Nel caso vogliate citare del contenuto, indicatene sempre la fonte.

Powered by Infopop
UBB.classicTM 6.3.1.2

Se questo sito ti è utile fai una donazione!