Se questo sito ti è utile fai una donazione!

I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording


Post New Topic  Post A Reply
Profilo Personale | Registrazione | Cerca nel Forum | Faq del Forum | Pagina Principale
  next oldest topic   next newest topic
» I Forum di Cubase.it, il sito italiano su Cubase, Audio, MIDI e Home Recording   » Software   » Plug-in Effetti, Instruments e Suoni: come fare?   » Lo-fizer

 - UBBFriend: Spedisci questo topic ad un amico    
Autore Topic: Lo-fizer
marcowolf75
Member
Member # 12684

 - posted 05. Dicembre 2018 10:33      Profile for marcowolf75   Email marcowolf75         Edit/Delete Post   Reply With Quote 
Salve,
ho un problema strano con questo plug-in. In pratica, se lo inserisco, il mixdown è muto. Per poterlo usare ricorro a jbridge, essendo lo-fizer a 32bit e cubase 9.5 a 64bit. Potrebbe essere questa la causa? E come potrei risolvere il problema?

Messaggi: 505 | Data Registrazione: Ago 2009  |  IP: Logged
cj
Administrator
Member # 236

 - posted 05. Dicembre 2018 10:58      Profile for cj   Email cj         Edit/Delete Post   Reply With Quote 
il fatto che funzionino alcuni plugin (utilizzando bridge o meno) è solo figlio del caso. Poi dipende anche dalle intenzioni dello sviluppatore, in pratica ti deve dire bene. Se non funziona e non c’è versione aggiornata o usi un host vecchio oppure nisba. [Frown]
Messaggi: 12167 | Data Registrazione: Mar 2001  |  IP: Logged


Fuso Orario: CET  
Post New Topic  Post A Reply Chiudi Topic    Sposta Topic    Delete Topic next oldest topic   next newest topic
 - Versione stampabile di questo topic
Hop To:

Contattaci | www.cubase.it | Cubase.it e la Privacy

© 2000 - 2020. Il materiale di questo forum e del sito è di proprietà di chi scrive. Nel caso vogliate citare del contenuto, indicatene sempre la fonte.

Powered by Infopop
UBB.classicTM 6.3.1.2

Se questo sito ti è utile fai una donazione!